「スタンバイ」がグレイ表示になってしまいました




◇-?「スタンバイ」がグレイ表示になってしまいました-純(2005/03/20-22:21)No.246938
 ┣?!Re:「スタンバイ」がグレイ表示・..-pajepaje(2005/03/20-23:16)No.246977
 ┃┗?!!Re:「スタンバイ」がグレイ表示...-純(2005/03/21-10:12)No.247092
 ┃ ┗?!!!Re:「スタンバイ」がグレイ表・..-pajepaje(2005/03/21-15:03)No.247148
 ┗?!Re:「スタンバイ」がグレイ表示・..-kikuko(2005/03/20-23:48)No.246992


▲このページのトップに戻る
246938「スタンバイ」がグレイ表示になってしまいました2005/03/20-22:21

メーカー名:DELL デル
OS名:WindowsXp Professional
パソコン名:Optiplex GX 260
ソフト関連:OS関連
使用回線:光
--
リカバリーCDでリカバリーした後、終了オプションの「スタンバイ」が
グレイ表示になってしまい、使用できません。
数回リカバリーしなおしましたが同じです。
リカバリー中にエラーは一度も出ませんでした。
リカバリーの手順は指示に従っており、不安定な感じはなく、
リカバリーそのものは成功しているようです。
CD自体も問題はないようです。
コントロールパネルの電源オプションのプロパティでは、
下側にあるべき「システムスタンバイ」および「システム休止状態」
の項目がありません。
「スタンバイ」が正しい表示になる方法を教えて下さい。
宜しくお願いいたします。

▲このページのトップに戻る
246977Re:「スタンバイ」がグレイ表示になってしまいましたpajepaje 2005/03/20-23:16
記事番号246938へのコメント
純さんは No.246938「「スタンバイ」がグレイ表示になってしまいました」で書きました。
>メーカー名:DELL デル
>OS名:WindowsXp Professional
>パソコン名:Optiplex GX 260
>ソフト関連:OS関連
>使用回線:光
>--
>リカバリーCDでリカバリーした後、終了オプションの「スタンバイ」が
>グレイ表示になってしまい、使用できません。
>数回リカバリーしなおしましたが同じです。
>リカバリー中にエラーは一度も出ませんでした。
>リカバリーの手順は指示に従っており、不安定な感じはなく、
>リカバリーそのものは成功しているようです。
>CD自体も問題はないようです。
>コントロールパネルの電源オプションのプロパティでは、
>下側にあるべき「システムスタンバイ」および「システム休止状態」
>の項目がありません。
>「スタンバイ」が正しい表示になる方法を教えて下さい。
>宜しくお願いいたします。

 コントロールパネルの「電源オプション」にAPMタブがありますか。
あれば、「アドバンスト マネージメント サポートを開始する」に
チェックを入れてみるといいかもしれません。
 リカバリする前はきちんとできていたんですよね。もう一度マニュ
アルのリカバリの項目を読んでみるとよいでしょう。

▲このページのトップに戻る
247092Re:「スタンバイ」がグレイ表示になってしまいました2005/03/21-10:12
記事番号246977へのコメント
pajepajeさんは No.246977「Re:「スタンバイ」がグレイ表示になってしまいました」で書きました。
>純さんは No.246938「「スタンバイ」がグレイ表示になってしまいました」で書きました。
>>メーカー名:DELL デル
>>OS名:WindowsXp Professional
>>パソコン名:Optiplex GX 260
>>ソフト関連:OS関連
>>使用回線:光
>>--
>>リカバリーCDでリカバリーした後、終了オプションの「スタンバイ」が
>>グレイ表示になってしまい、使用できません。
>>数回リカバリーしなおしましたが同じです。
>>リカバリー中にエラーは一度も出ませんでした。
>>リカバリーの手順は指示に従っており、不安定な感じはなく、
>>リカバリーそのものは成功しているようです。
>>CD自体も問題はないようです。
>>コントロールパネルの電源オプションのプロパティでは、
>>下側にあるべき「システムスタンバイ」および「システム休止状態」
>>の項目がありません。
>>「スタンバイ」が正しい表示になる方法を教えて下さい。
>>宜しくお願いいたします。
>
> コントロールパネルの「電源オプション」にAPMタブがありますか。
>あれば、「アドバンスト マネージメント サポートを開始する」に
>チェックを入れてみるといいかもしれません。
> リカバリする前はきちんとできていたんですよね。もう一度マニュ
>アルのリカバリの項目を読んでみるとよいでしょう。
>
回答ありがとうございます。コントロールパネルの「電源オプション」に
APMタブはありません。存在するタブは「電源設定」、「詳細設定」および
「UPS」のみです。特に設定する箇所はありません。

▲このページのトップに戻る
247148Re:「スタンバイ」がグレイ表示になってしまいましたpajepaje 2005/03/21-15:03
記事番号247092へのコメント
>回答ありがとうございます。コントロールパネルの「電源オプション」に
>APMタブはありません。存在するタブは「電源設定」、「詳細設定」および
>「UPS」のみです。特に設定する箇所はありません。
 うーん、私の知識ではこれ以上のレスはできないです。すみません。

 WinFAQは無くなりました

 このあたりを参考にされるのもよろしいかと思います。
 また、デルのサポートに聞くのもよろしいと思います。

▲このページのトップに戻る
246992Re:「スタンバイ」がグレイ表示になってしまいましたkikuko 2005/03/20-23:48
記事番号246938へのコメント
>リカバリーCDでリカバリーした後、終了オプションの「スタンバイ」が
>グレイ表示になってしまい、使用できません。
>コントロールパネルの電源オプションのプロパティでは、
>下側にあるべき「システムスタンバイ」および「システム休止状態」
>の項目がありません。

この中に参考になるものはありませんか?
http://support.jp.dell.com/jp/jp/mwfaq/result.asp

A1.本ページは参考になりましたか? 又はアドバイスがありますか?
解決 参考になった 参考にならなかった アドバイスする

A2.何度目の訪問ですか?
初めて来た   数度目(2〜4) 5回以上来ている   管理人:

A3.何か一言どうぞ(アドレスは書くことができません)

A4.アドレスがあればどうぞ(1つまで)


↑↑↑↑よろしければ押してください↑↑↑↑

何か一言(本ページで参考になったならないを含めて残してあります)
◎:解決 ○:参考になった ×:参考にならなかった !:アドバイスあり

参考回数投稿日時何か一言
新規事業のことなら、くーだーロゴ